WordPress被爆xss安全攻击漏洞 04月29日

XSS漏洞一 这次的wordpress安全问题主要在留言,xss漏洞问题是由mysql的一个特性引起的。在mysql的utf8字符集中,一个字符由1~3个字节组成,对于大于3个字节的字符,m...

loading